• 网站首页
  • 股票配资
  • MACD指标
  • 炒股入门
  • 证券配资
  • 股票开户
  • 新股信息
  • 配资财经
  • 配资平台
  • 财经媒体
  • 社会
  • 热点扫描
  • 国际
  • 网页
  • 股市焦点
  • 评论
  • 滚动
  • 本地
  • 通达信梦幻波段之王买进第三代主图指标公式

    发布时间: 2020-07-16 09:07首页:主页 > 股票配资 >

    DRAWBAND(MA(L+(H-L)/2,25)*1.15,RGB(155,50,50),MA(L+(H-L)/2,25)*0.95,RGB(250,250,0));
    OOO0:=L+(H-L)/2;STICKLINE(DRAWLINE(OOO0>=HHV(OOO0,8),OOO0,OOO0<=LLV(OOO0,5) ,LLV(OOO0,0),0),MA(L+(H-L)/2,25)*1.15,MA(L+(H-L)/2,25)*0.95,4,0),COLOR600020,LINETHICK5;
    DRAWTEXT(CROSS(C,MA(L+(H-L)/2,25)*0.95) AND MA(L+(H-L)/2,75)>=REF(MA(L+(H-L)/2,75),1),H*1.1,'大方向下降通道中注意风险'),COLORCYAN;
    DRAWBAND((MA(C,5)+MA(O,5))/2*1.06,RGB(100,50,50),(MA(C,5)+MA(O,5))/2*0.98,RGB(100,150,0));
    DRAWKLINE(HIGH,OPEN,LOW,CLOSE);
    股道至简:IF(C,CONST(C),DRAWNULL),COLORWHITE;
    DRAWTEXT(ISLASTBAR,C,'----现价'),COLORWHITE;
    DRAWTEXT(ISLASTBAR,C*0.95,'下面露头买进'),COLOR6699FF;
    DRAWTEXT(ISLASTBAR,C*1.05,'上面露头卖出'),COLOR6699FF;
    方向:MA(L+(H-L)/2,75),COLORWHITE;
    方向差:方向-REF(方向,1),NODRAW,COLOR6699FF;
    建仓线:MA(L+(H-L)/2,25)*0.95+(MA(L+(H-L)/2,25)*1.15-MA(L+(H-L)/2,25)*0.95)*1/5,COLOR6699FF;
    利润线:MA(L+(H-L)/2,25)*0.95+(MA(L+(H-L)/2,25)*1.15-MA(L+(H-L)/2,25)*0.95)*4/5,COLOR6699FF;
    分水岭:(MA(C,5)+MA(O,5))/2,COLORMAGENTA;
    {梦幻波段信号提示}
    DRAWTEXT(CROSS(C,分水岭),L*0.98,'小买'),COLOR6699FF;
    DRAWTEXT(CROSS(分水岭*1.03,C),H*1.02,'小跑'),COLOR6699FF;
    HHH:=CROSS(C,MA(L+(H-L)/2,25)*0.95);LLL:=CROSS(MA(L+(H-L)/2,25)*0.95,C);
    CCC:=CROSS(H,MA(L+(H-L)/2,25)*1.15);DDD:=CROSS(H,MA(L+(H-L)/2,25)*1.25);
    DRAWTEXT(HHH AND MA(L+(H-L)/2,75)>=REF(MA(L+(H-L)/2,75),1),L*0.98,'大买'),COLOR6699FF;
    DRAWTEXT(LLL AND MA(L+(H-L)/2,75)>=REF(MA(L+(H-L)/2,75),1),L*0.98,'注意'),COLOR6699FF;
    DRAWTEXT(CCC AND MA(L+(H-L)/2,75)>=REF(MA(L+(H-L)/2,75),1),H*1.02,'大卖'),COLOR6699FF;
    DRAWTEXT(DDD AND MA(L+(H-L)/2,75)>=REF(MA(L+(H-L)/2,75),1),H*1.02,'逃顶'),COLOR6699FF;
    DRAWTEXT(CCC AND MA(L+(H-L)/2,75)<=REF(MA(L+(H-L)/2,75),1),H*1.02,'逃命'),COLOR6699FF;
    买进次数:COUNT(HHH>0,365),NODRAW,COLORRED;
    卖出次数:COUNT(CCC>0,365),NODRAW,COLORRED;

    通达信梦幻波段之王买进第三代主图指标公式

    通达信梦幻波段之王买进第三代主图指标公式的选股

    网站首页 - 股票配资 - MACD指标 - 炒股入门 - 证券配资 - 股票开户 - 新股信息 - 配资财经 - 配资平台 - 财经媒体 - 社会 - 热点扫描 - 国际 - 网页 - 股市焦点 - 评论 - 滚动 - 本地

    未经本站书面特别授权,请勿转载或建立镜像