• 网站首页
  • 股票配资
  • MACD指标
  • 炒股入门
  • 证券配资
  • 股票开户
  • 新股信息
  • 配资财经
  • 配资平台
  • 财经媒体
  • 社会
  • 热点扫描
  • 国际
  • 网页
  • 股市焦点
  • 评论
  • 滚动
  • 本地
  • 通达信分时买卖准确指标公式

    发布时间: 2020-07-16 09:07首页:主页 > 股票配资 >

    MA30:=EMA(CLOSE,30);
    强弱:EMA(CLOSE,900);
    STICKLINE((MA30>强弱),MA30,强弱,1,0),COLOR0000FF;
    STICKLINE((MA30<强弱),MA30,强弱,1,0),COLOR00FF00;
    H1:=MAX(DYNAINFO(3),DYNAINFO(5));
    L1:=MIN(DYNAINFO(3),DYNAINFO(6));
    P1:=H1-L1;
    阻力:L1+P1*7/8,COLOR00DD00;
    支撑:L1+P1*0.5/8,COLOR00DD00;
    现价:CLOSE,COLORWHITE,LINETHICK1;
    STICKLINE(CROSS(支撑,现价),
    支撑,阻力,1,0),COLORYELLOW;
    DRAWTEXT(LONGCROSS(支撑,现价,2),支撑*1.001,'★B'),COLORYELLOW;{吸}
    DRAWTEXT(LONGCROSS(现价,阻力,2),现价,'★'),COLORRED;{抛};

    通达信分时买卖准确指标公式

    通达信分时买卖准确指标公式的选股

    网站首页 - 股票配资 - MACD指标 - 炒股入门 - 证券配资 - 股票开户 - 新股信息 - 配资财经 - 配资平台 - 财经媒体 - 社会 - 热点扫描 - 国际 - 网页 - 股市焦点 - 评论 - 滚动 - 本地

    未经本站书面特别授权,请勿转载或建立镜像