• 网站首页
  • 股票配资
  • MACD指标
  • 炒股入门
  • 证券配资
  • 股票开户
  • 新股信息
  • 配资财经
  • 配资平台
  • 财经媒体
  • 社会
  • 热点扫描
  • 国际
  • 网页
  • 股市焦点
  • 评论
  • 滚动
  • 本地
  • 通达信AK47加油机指标公式

    发布时间: 2020-07-14 07:36首页:主页 > 股票配资 >

    VAR3:=MA(CLOSE,13);
    VAR4:=100-ABS(((CLOSE-VAR3)/(VAR3))*(100));
    VAR5:=LLV(LOW,75);
    VAR6:=HHV(HIGH,75);
    VAR7:=(VAR6-VAR5)/(100);
    VAR8:=SMA((CLOSE-VAR5)/(VAR7),20,1);
    VAR9:=SMA((OPEN-VAR5)/(VAR7),20,1);
    VARA:=(3)*(VAR8)-(2)*(SMA(VAR8,15,1));
    VARB:=(3)*(VAR9)-(2)*(SMA(VAR9,15,1));
    VARC:=100-VARB;
    VARD:=(REF(LOW,1))*(0.89999997);
    VARE:=(LOW)*(0.89999997);
    VARF:=((VARE)*(VOL)+(VARD)*(CAPITAL-VOL))/(CAPITAL);
    VAR10:=EMA(VARF,30);
    VAR11:=CLOSE-REF(CLOSE,1);
    VAR12:=MAX(VAR11,0);
    VAR13:=ABS(VAR11);
    VAR14:=((SMA(VAR12,7,1))/(SMA(VAR13,7,1)))*(100);
    VAR15:=((SMA(VAR12,13,1))/(SMA(VAR13,13,1)))*(100);
    VAR16:=BARSCOUNT(CLOSE);
    VAR17:=((SMA(MAX(VAR11,0),6,1))/(SMA(ABS(VAR11),6,1)))*(100);
    VAR18:=(((-200))*(HHV(HIGH,60)-CLOSE))/(HHV(HIGH,60)-LLV(LOW,60))+100;
    VAR19:=((CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15)))*(100);
    VAR1A:=SMA((SMA(VAR19,4,1)-50)*(2),3,1);
    VAR1B:=((INDEXC-LLV(INDEXL,14))/(HHV(INDEXH,14)-LLV(INDEXL,14)))*(100);
    VAR1C:=SMA(VAR1B,4,1);
    VAR1D:=SMA(VAR1C,3,1);
    VAR1E:=((HHV(HIGH,30)-CLOSE)/(CLOSE))*(100);
    VAR1F:=((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27)))*(100);
    VAR20:=REVERSE(VAR1F);
    VAR21:=SMA(VAR1F,3,1);
    油多:SMA(VAR21,3,1),COLOR00FFFF,LINETHICK2;
    油空:SMA(油多,3,1),COLORFFFF00,LINETHICK1;
    A1:=CROSS(油多,油空);
    AA:=A1 AND 油多 >30 AND 油多<75 AND DYNAINFO(37)<8;
    做多:IF(CROSS(油多,油空) AND (油多<30),20,0),COLOR0000FF,LINETHICK2;
    做空:IF(CROSS(油空,油多) AND (油空>75),85,100),COLOR008000,LINETHICK2;
    STICKLINE(AA,40,65,0.1,0);

    通达信AK47加油机指标公式

    通达信AK47加油机指标公式的选股

    网站首页 - 股票配资 - MACD指标 - 炒股入门 - 证券配资 - 股票开户 - 新股信息 - 配资财经 - 配资平台 - 财经媒体 - 社会 - 热点扫描 - 国际 - 网页 - 股市焦点 - 评论 - 滚动 - 本地

    未经本站书面特别授权,请勿转载或建立镜像