• 网站首页
  • 股票配资
  • MACD指标
  • 炒股入门
  • 证券配资
  • 股票开户
  • 新股信息
  • 配资财经
  • 配资平台
  • 财经媒体
  • 社会
  • 热点扫描
  • 国际
  • 网页
  • 股市焦点
  • 评论
  • 滚动
  • 本地
  • 把支撑指标

    发布时间: 2020-07-18 08:14首页:主页 > 炒股入门 >

    编写要求:

    请老师帮忙把支撑指标图中圆点改成小横线杠(如图)谢谢老师 VA1:=TROUGHBARS(3,10,1);VR1:=PEAKBARS(3,10,1);VA2:=IF(VA1=0,1,0);VR2:=IF(VR1=0,1,0);DRAWLINE(BARSLAST(VA1),L,VA2,L,1),POINTDOT,COLOR00FFFF, LINETHICK4;DRAWLINE(BARSLAST(VR1),H,VR2,H,1),POINTDOT,COLORGREEN,LINETHICK4;

    解答:

    VA1:=TROUGHBARS(3,10,1);

    VR1:=PEAKBARS(3,10,1);
    VA2:=IF(VA1=0,1,0);
    VR2:=IF(VR1=0,1,0);
    DRAWLINE(BARSLAST(VA1),L,VA2,L,1),COLOR00FFFF;
    DRAWLINE(BARSLAST(VR1),H,VR2,H,1),COLORGREEN;

    网站首页 - 股票配资 - MACD指标 - 炒股入门 - 证券配资 - 股票开户 - 新股信息 - 配资财经 - 配资平台 - 财经媒体 - 社会 - 热点扫描 - 国际 - 网页 - 股市焦点 - 评论 - 滚动 - 本地

    未经本站书面特别授权,请勿转载或建立镜像