• 网站首页
  • 股票配资
  • MACD指标
  • 炒股入门
  • 证券配资
  • 股票开户
  • 新股信息
  • 配资财经
  • 配资平台
  • 财经媒体
  • 社会
  • 热点扫描
  • 国际
  • 网页
  • 股市焦点
  • 评论
  • 滚动
  • 本地
  • 通达信洗盘买点选股指标公式

    发布时间: 2020-07-18 08:13首页:主页 > 配资财经 >

    地量比例:=30;
    {1/4地量调整调整 买入法}
    准备买0:=V/HHV(V,10)<(地量比例/100) AND C/REF(C,1)<1.03 AND C/REF(C,1)>0.95 AND L/REF(HHV(H,10),1)<0.96
    AND VOL>0 AND COUNT(H>DKX,10>5) AND DKX>REF(DKX,1);
    准备买:准备买0 AND COUNT(准备买0,10)=1;
    绝佳买点:=准备买AND L/DKX<1.03 AND C/DKX>0.97 ;
    DRAWTEXT(准备买 , MIN(VOL*1,0),'准备买'),DRAWABOVE;
    {DRAWTEXT(绝佳买点, MIN(VOL*1,0.5),'绝佳买点'),COLORBLUE;};

    通达信洗盘买点选股指标公式

    通达信洗盘买点选股指标公式的选股

    网站首页 - 股票配资 - MACD指标 - 炒股入门 - 证券配资 - 股票开户 - 新股信息 - 配资财经 - 配资平台 - 财经媒体 - 社会 - 热点扫描 - 国际 - 网页 - 股市焦点 - 评论 - 滚动 - 本地

    未经本站书面特别授权,请勿转载或建立镜像